Просмотр вопроса
Ahil | 11 декабря 2015
Доброго времени суток ! 8 числа этого месяца я задавал вопрос об ошибке при установке каталога организаций...... получил ответ о необходимости установки Ioncube Loader.
Мой хостер просит уточнить уточните по версии php, какие есть требования.
Заранее благодарю .
11 декабря 2015
Самый последний надо поставить. Версия php обычно используется 5.4  Вопрос конечно странный, так как всегда просто ставят последний.
Ответы (0)

Нет ответов, ваш ответ будет первым

Голосуем

Самый нужный компонент